Usuario: Contraseña:

Auditorias wireless,Seguridad wireless


,Routers,Hacking,Cracking,Android,Develop Tools,forensics network group


Ethical Hacking,Ethical Webcracking




Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

Autor Tema: no me carga el wifiway 3.0  (Leído 2742 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado carla

  • V.I.P
  • Trade Count: (0)
  • **
  • Mensajes: 49
  • Colaboraciones +2/-0
  • Sexo: Femenino
  • Loco por el Wifi
no me carga el wifiway 3.0
« en: 12 de Marzo de 2012, 04:34:47 pm »
hola buenas!! tengo un problema ...a ver se alguien me puede ayudar.
cuando cargo el wifiway3.0 o el wifiway 3.4  siempre me da el mismo mensage____directorio de wifi no encontrado te llevamos a una shell depurativa.  tengo torre con  el windows 7 y le cambie a 64 bits.y la targeta grafica es de ati. y la placa madre es intel.  estoy deseando probar el wifiway 3 y el 3.4...... gracias. 

Desconectado dvdr

  • BacktrackMan
  • Trade Count: (0)
  • *****
  • Mensajes: 784
  • Colaboraciones +47/-0
  • Sexo: Masculino
  • Loco por el Wifi
Re:no me carga el wifiway 3.0
« Respuesta #1 en: 12 de Marzo de 2012, 04:46:57 pm »
eso me decia ami cuando estaba mal boolteado supongo....que es eso
ahora lo puse con EasyBCD 
lo pruebo con lili usb aver y te digo.............SI te lo carga pruebalo ..y presentate en el foro carla


« Última modificación: 12 de Marzo de 2012, 05:07:51 pm por dvdr »
BLOG <object width="425" height="350" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/ shockwave/cabs/flash/swflash.cab#version=8,0,0,0"> <param name="movie" value="http://www.milinkito.com/swf/america.swf" /> <embed src="http://www.milinkito.com/swf/america.swf" width="425" height="350" type="application/x-shockwave-flash" pluginspage= "http://www.macromedia.com/go/getflashplayer" /> </object>

Desconectado pinty

  • Moderador Global
  • Trade Count: (0)
  • *****
  • Mensajes: 2112
  • Colaboraciones +73/-1
  • peaso de melon
Re:no me carga el wifiway 3.0
« Respuesta #2 en: 12 de Marzo de 2012, 05:22:09 pm »
mira que video mas bonito coloco el melon de davidson444



salu2

Desconectado carla

  • V.I.P
  • Trade Count: (0)
  • **
  • Mensajes: 49
  • Colaboraciones +2/-0
  • Sexo: Femenino
  • Loco por el Wifi
Re:no me carga el wifiway 3.0
« Respuesta #3 en: 12 de Marzo de 2012, 07:11:51 pm »
gracias chicos!!! y ya me he presentado! no vos invito a lechazo porque todavia por la red no se puede enviar jajajaja..
pero vos envio mi risa al ver vuestras respuestas sois muy graciosas!!!!! gracias asi lo voy hacer...se no fuera por vosotros  volveria a gastar 10 cd jajajaja...ai dios mio quien no és como quien no vé!!!!
 :cheesy:

editado

pd : cuando quieras colocar un senor smit sonriente te vale con pikar cualquier icono que te salen al responder
« Última modificación: 12 de Marzo de 2012, 08:05:18 pm por pinty »

Desconectado papones

  • Administrador
  • Trade Count: (0)
  • *****
  • Mensajes: 8519
  • Colaboraciones +195/-5
  • Sexo: Masculino
  • La paciencia la madre de la ciencia
    • Locos Por El Wifi
Re:no me carga el wifiway 3.0
« Respuesta #4 en: 13 de Marzo de 2012, 06:37:26 am »
Prueva con el 3.4 que no tiene problemas con el boot
Lease las normas del foro si es tan amable
http://www.auditoriaswireless.net/index.php/topic,3.0.html
Presentese  a la comunidad en el apartado del foro PRESENTACIONES

Desconectado carla

  • V.I.P
  • Trade Count: (0)
  • **
  • Mensajes: 49
  • Colaboraciones +2/-0
  • Sexo: Femenino
  • Loco por el Wifi
Re:no me carga el wifiway 3.0
« Respuesta #5 en: 13 de Marzo de 2012, 11:19:49 am »
le queme tanbien,pero al mejor no lo he echo bien, mi cuñada tiene portatil y le cargan todos. le tenia a 32bits y le cambie a 64bits.tanbien puede que mi targeta grafica sea una caca? no?
entre en la bios porque hace tiempo ha estado aqui un amigo mio urgando y entro em la bios y hizo algo
pero seguro que se equivoco.porque el wifi 1 y 2 me cargan.descargaré los drivers de grafica ati. y los drivers
de realtek RTL 8187. gracias pero como todo en la vida el sigue la consigue!!! gracias cuando haga todo lo que vosotros me aconsejan y enseñan seguro que puedo cargalo!GRACIAS!!!

Desconectado arbaro24

  • V.I.P
  • Trade Count: (0)
  • **
  • Mensajes: 31
  • Colaboraciones +12/-0
  • Loco por el Wifi
Re:no me carga el wifiway 3.0
« Respuesta #6 en: 13 de Marzo de 2012, 12:17:04 pm »
prueva a meter la carpeta  wifiway en la  particion C a mi me andubo asin

Desconectado pinty

  • Moderador Global
  • Trade Count: (0)
  • *****
  • Mensajes: 2112
  • Colaboraciones +73/-1
  • peaso de melon
Re:no me carga el wifiway 3.0
« Respuesta #7 en: 13 de Marzo de 2012, 01:17:53 pm »
que vas a descargar XDDD jjajaj , ya los lleva puesto mas que de sobra , por cierto lleva unos driver para subir el 8187L el llamado alfa tools , aunque no te hace ni falta XDDD



respecto a los driver de ati



instalalo como yo te dije y pasa de tokar la bios no valla a ser que hagas algo que te la pueda fastidiar , y si quieres meterte en bios lo primero que tienes que hacer es documentarte de tu placa , aunque si la jodes siempre le podemos hacer un reseteo XDDD

salu2

Advertencia - mientras estabas escribiendo, una nueva respuesta fue publicada. Probablemente desees revisar tu mensaje.
« Última modificación: 13 de Marzo de 2012, 01:19:18 pm por pinty »

Desconectado carla

  • V.I.P
  • Trade Count: (0)
  • **
  • Mensajes: 49
  • Colaboraciones +2/-0
  • Sexo: Femenino
  • Loco por el Wifi
Re:no me carga el wifiway 3.0
« Respuesta #8 en: 13 de Marzo de 2012, 07:35:17 pm »
gracias! vou hacerlo!!! :cheesy:   no se me ha atascado jajajajjaj

Desconectado davidson444

  • Moderador Global
  • Trade Count: (0)
  • *****
  • Mensajes: 2558
  • Colaboraciones +111/-1
  • Sexo: Masculino
  • blanco y en botella.......
Re:no me carga el wifiway 3.0
« Respuesta #9 en: 13 de Marzo de 2012, 08:45:43 pm »
mira que video mas bonito coloco el melon de davidson444



salu2
yo siempre uso el EasyBCD es la hostia,aunque siempre biene conmigo me usb con todas las distros que mas utilizo.

pd:ese video ya esta viejito.....jejeje.

saludos.

Desconectado carla

  • V.I.P
  • Trade Count: (0)
  • **
  • Mensajes: 49
  • Colaboraciones +2/-0
  • Sexo: Femenino
  • Loco por el Wifi
Re:no me carga el wifiway 3.0
« Respuesta #10 en: 14 de Marzo de 2012, 01:35:43 am »
gracias lo estoy haciendo ahora.ya te contare se lo hago bien o la C....g :cheesy:

un saludo!!!

Desconectado carla

  • V.I.P
  • Trade Count: (0)
  • **
  • Mensajes: 49
  • Colaboraciones +2/-0
  • Sexo: Femenino
  • Loco por el Wifi
Re:no me carga el wifiway 3.0
« Respuesta #11 en: 14 de Marzo de 2012, 02:15:14 am »
SI !!!! SI!!!! ya lo tengo  GRACIASSSSSSS!!!!!!!!
muchas gracias a ti y a todos que me habeis dado vuestro tiempo en ayudarme!!! :in-love:


Share me

Digg  Facebook  SlashDot  Delicious  Technorati  Twitter  Google  Yahoo
Smf

 

Dumpper All V.x.x

DUMPPER WPS PENTESTING