Usuario: Contraseña:
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

Autor Tema: alfa netword ("2w") awus036nh no me da velocidad con señal 100%.Solucion?  (Leído 7900 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado nostradamus2050

  • Trade Count: (0)
  • Novato
  • *
  • Mensajes: 2
  • Colaboraciones +0/-0
  • Sexo: Masculino
  • Loco por el Wifi

hola a todos , si este mensaje no va en este sitio pido disculpas , resulta que tengo la alfa 2w y no consigo que sea estable ... la instalo con el drivers de fabrica y al navegar se me quedan los vídeos cortados y miro en configuracion y veo la velocidad que de 72mps se pasa a 52 mps  y aveces a 1mps , he formateado varias veces el pc , tengo windows 7 x86 , he descargado los drivers de papones y me pasa igual la velocidad no es estable , he probado con otras conexiones en n al hacer test de velocidad la aguja parece las revoluciones de un coche xDD , la verdad ya no se que hacer he instalados muchos drivers y me pasa eso , la antena es de 5db y tengo otra de 9db si alguien me puede ayudar se lo agradecería mucho esto es muy fustrante un saludo a todos
« Última modificación: 30 de Noviembre de 2015, 12:36:33 am por papones »

Desconectado papones

  • Administrador
  • Trade Count: (0)
  • ****
  • Mensajes: 8512
  • Colaboraciones +195/-5
  • Sexo: Masculino
  • La paciencia la madre de la ciencia
    • Locos Por El Wifi
Re:ayuda alfa awuso36nh
« Respuesta #1 en: 30 de Noviembre de 2015, 12:22:25 am »
Voy que se bajen de 72 a 50 o de 36 a 36 o 28 a 28  no es problematico,el problema es cuando el rx o tx,normalmente siempre es el
rx,baja a 1,puedes tener un 100x100 de señal y una tasa de trnsmision 150 m ,pero si la recepcion se queda 1,eso es igual a que
tu estas sordo o que el ap router
que la tasa tx rx fluctue es totalmente normal

1º opcion,no formatees pc
2º  aqui pueden pasar dos cosas y apuesto por la 1º
los usbs del pc no,suministran amperios suficientes,para la correcta
alimentacion del equipo de radio y mientras nuestro tx que es la tasa con la que nuestro equipo esta transmitiendo
esta consumiendo los recuerdos energéticos,el receptor se queda sin recibir nada
Y claro esta,esto es una comunicación,de nada sirve gritarle a un sordo,si nunca te va a responder nada ,si no te escucha
FIN DE LA COMUNICACIÓN

No formatees mas,la 3070 awus036nh tira correctamente asta con los drivers base de win

como solucionarlo,compra un hub usb que este alimentado externamente,que veas que trae su transformador

De esta manera sera el hub alimentado el que se encargue de l consumo y listo

Por cierto no es alfa de 2 watios,nunca lo fue,nunca el fabricante puso 2 wats ,ademas la frecuencia wireless,
esta dentro de un grupo de ondas,llamada ondas microondas ondas peligrosa
Aunque no son microondas ,comparten una legislación mundial y los complementos radioeléctricos de uso publico, para la transmisión de datos wireless ,
nunca podrá pasar de una potencia máxima de 0.100 wats en pico máximo,quien rige esto fcc ce 1ue son los organismos que tiene que homologar asi que que si pasan por la aduna,o estan registrados
bajo esas siglas o no entran en ninguna aduana ,ni pais

alimentación,ponla en linux y metele una inyección constante,veras como se resetea el dispositivo

ya tiene usted trabajo y recuerda el mas alto eres tu tx y rx la tasa que te llega a ti

Mientras veas una paridad entre los datos que enviás y los que recibes,siempre tendrás conexión constante ,aunque sea tx 28 rx 26,si deja de existir ese paridad ,adios conexion

tx rx rx tx = a comunicación tx a nada y nada a tx igual a perder el tiempo,saludos    joder que rollo te e metido,como en los viejo tiempos jajaja


Muevo el post a wireless y elimino el titulo que no describe el problema .saludos


Mira encontré esa foto,que ademas es de auditoriaswireless.net y tiene años, una es falsa y no es la 36nh,es una de las montadas en rtl81rtl mierda de chip, alfa awus036h
« Última modificación: 30 de Noviembre de 2015, 12:40:46 am por papones »
Lease las normas del foro si es tan amable
http://www.auditoriaswireless.net/index.php/topic,3.0.html
Presentese  a la comunidad en el apartado del foro PRESENTACIONES

Desconectado maripuri

  • WWAuditor-PRO developer
  • Moderador Global
  • Trade Count: (0)
  • ****
  • Mensajes: 4814
  • Colaboraciones +235/-4
  • Sexo: Femenino
  • Scripting Girl
    • WirelessWindows
Re:alfa netword ("2w") awus036nh no me da velocidad con señal 100%.Solucion?
« Respuesta #2 en: 01 de Diciembre de 2015, 01:44:18 pm »
Citar
la antena es de 5db y tengo otra de 9db
¿Hablas de alguna externa que no sean las de porra?  me da que no es así..  en ese caso serán dbi NO db, son medidas distintas.   
WWAuditor-PRO developer
No preguntes sobre temas del foro por privado, participa en el

Desconectado papones

  • Administrador
  • Trade Count: (0)
  • ****
  • Mensajes: 8512
  • Colaboraciones +195/-5
  • Sexo: Masculino
  • La paciencia la madre de la ciencia
    • Locos Por El Wifi
Re:alfa netword ("2w") awus036nh no me da velocidad con señal 100%.Solucion?
« Respuesta #3 en: 02 de Diciembre de 2015, 02:13:15 pm »
buenos dias papones muchas gracias por responderme a mi duda, perdone que le maqnde un mp pero es que no me salia la occion de responder al post , comprare un hub alimentado por un transformador externo, y ya le comentare que tal , un saludo y muchas gracias
ya te lo pongo yo,que para eso esta el foro y una duda y una solución viene bien a mucha mas gente de lo que te puedas imaginar.
Saludos y para eso estamos
Lease las normas del foro si es tan amable
http://www.auditoriaswireless.net/index.php/topic,3.0.html
Presentese  a la comunidad en el apartado del foro PRESENTACIONES


Share me

Digg  Facebook  SlashDot  Delicious  Technorati  Twitter  Google  Yahoo
Smf

 

Dumpper All V.x.x

DUMPPER WPS PENTESTING