Usuario: Contraseña:

Wireless,Web,Cracking and Hacking Ethical Forensics Analistics NetWork Group

Auditorias Wireless

Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

Autor Tema: Problema con LINSET + AWUS036h  (Leído 1780 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado SinnicK

  • Novato
  • *
  • Mensajes: 1
  • Colaboraciones +0/-0
  • Sexo: Masculino
  • Loco por el Wifi
Problema con LINSET + AWUS036h
« en: 31 de Mayo de 2015, 08:26:02 am »
Hola buenas noches muchachos, venga a este foro porque estoy teniendo problemas con LINSET a la hora de crear el DHCP.

Tengo un adaptador de red Alfa AWUS036h v5 y anda perfecto pero a la hora de crear el DHCP sale el siguiente error:



Como pueden ver tengo la version v0.14 y cabe aclarar que el error sale luego de elegir la opcion de idioma, en este caso 2 (y sale con las demás también). No se si será incompatibilidad con el adaptador o algun otro problema. Si alguien tiene una idea para guiarme, genial.


Saludos hermanos!

PD: Agrego además que me han comentado que puede ser porque linset crea esta dirección de forma estática y que para solucionarlo habría que detectar el nombre de la interfaz que se crea.



Has recibido una notificación en tu bandeja de entrada, léela detenidamente.

« Última modificación: 02 de Junio de 2015, 01:42:01 pm por maripuri »

Desconectado Ventolin

  • Colaborador
  • ****
  • Mensajes: 692
  • Colaboraciones +12/-2
  • APRENDIENDO de vuestra SABIDURÍA
Re:Problema con LINSET + AWUS036h
« Respuesta #1 en: 31 de Mayo de 2015, 12:54:38 pm »
Hola, pasate primero por aquí : Click para ir a PRESENTACIONES...

Y leete las normas. Saludos.
« Última modificación: 31 de Mayo de 2015, 12:55:57 pm por Ventolin »
Me siento seguroooooooo.......



Share me

Digg  Facebook  SlashDot  Delicious  Technorati  Twitter  Google  Yahoo
Smf

 

Dumpper All V.x.x

DUMPPER WPS PENTESTING